Auteur Sujet: Problème voile blanc +  (Lu 1922 fois)

Julien Gros

  • Jr. Member
  • **
  • Messages: 2
  • Boitier 1: #fujixt3
  • Objectif 1: #fuji50140
Problème voile blanc +
« le: 25 décembre 2020 à 13h07 »
Bonjour,

Je shoote en RAW + JPEG et j'utilise le plus souvent le JPEG tel quel sauf si je veux vraiment un autre rendu.
Dernièrement, j'ai rencontré un problème de rendu photo sur mon Mac. C'est la première fois que j'ai ce soucis.

Selon le logiciel photo que j'utilise, les JPEGs que je récupère directement de mon boitier n'ont pas le même rendu.
Avec C1 pas de soucis, le fichier ne présente aucune surprise, avec les autres logiciels (Lightroom, le "preview" du Big Sur), j'ai un rendu voilé (blanc) avec un effet "vaguelettes" en luminance sur les parties faiblement exposées.

Des que je "process" l'image avec C1, le pb disparait (n'est plus visible avec les autres logiciels).
Sur le RAW pas de soucis. J'avoue ne pas trop comprendre ce qui peut provoquer ça.

Je vais essayer d'utiliser X-RAW studio pour faire la conversion du RAW et voir si le voile est tjrs présent ou non mais je me demandais si vous aviez déjà rencontré ce pb.

julien

Chbib

  • Modérateur FujiGraphe
  • ******
  • Messages: 26284
    • Mon site
  • Boitier 1: Numériques : X-Pro2, X-T2 & X100v
  • Boitier 2: Argentiques : Fujica GSW690 et ST705
  • Objectif 1: Fixes : XF16 f/1.4, XF18, XF23 f/2, XF35 f/2, XF50, XF56, XF60, XF90
  • Objectif 2: Zoom : XF8-16, XF16-55, XF50-140, XF100-400, TC 1.4
  • Objectif 3: En M42 : Takumar 55 & 135mm, Panagor 24mm, Tamron 80-210mm, Fujinon 28, 55, 100 et 200mm
Problème voile blanc +
« Réponse #1 le: 26 décembre 2020 à 19h35 »
Tu devrais poster des photos pour bien illustrer.

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22