Auteur Sujet: Mode rafale XT3 lent avec l'obturateur mécanique ??  (Lu 470 fois)

donitram

  • FujiGraphe
  • *****
  • Messages: 2231
  • Boitier 1: XT1 et XT3
  • Boitier 2: X100T
  • Objectif 1: 35 f/1.4 - 56 f/1.2
  • Objectif 2: 10-24 18-55
  • Objectif 3: 50-140 100-400
Bonjour à tous

Avez-vous la même interrogation que moi : le mode rafale rapide (CH) avec l'obturateur mécanique (MS) est lent (de l'ordre de 3 ou 4 images seconde), même en ayant choisi 11 fps. Il faut que je me mette sur l'option EF de l'obturateur pour avoir une rafale rapide.
Ai-je loupé un truc ?
(PS J'utilise une carte 90MB/s)

Merci de vos retours.

Chicco

  • FujiGraphe
  • *****
  • Messages: 3749
  • Le grand ennemi de l'art c'est le bon goût. MD
    • Galerie Flickr perso
  • Boitier 1: X-H1 + X-T3
  • Boitier 2: Xpro-2
  • Objectif 1: XF18, XF23 F/2, XF 23 F/1.4, XF27, XF 35, XF50, XF 90
  • Objectif 2: XF10-24, XF16-55, XF18-55
Mode rafale XT3 lent avec l'obturateur mécanique ??
« Réponse #1 le: 01 Mai 2019 à 18h18 »
Non, pas d’interrogation ! Il y a peu être un facteur limitant dans tes réglages, flash, vitesse ?

donitram

  • FujiGraphe
  • *****
  • Messages: 2231
  • Boitier 1: XT1 et XT3
  • Boitier 2: X100T
  • Objectif 1: 35 f/1.4 - 56 f/1.2
  • Objectif 2: 10-24 18-55
  • Objectif 3: 50-140 100-400
Mode rafale XT3 lent avec l'obturateur mécanique ??
« Réponse #2 le: 01 Mai 2019 à 18h22 »
Bonjour Chicco
non, je ne pense pas. J'ai testé en me mettant sur 1/8000 mais rien n'y fait. La rafale est amorphe.

Chicco

  • FujiGraphe
  • *****
  • Messages: 3749
  • Le grand ennemi de l'art c'est le bon goût. MD
    • Galerie Flickr perso
  • Boitier 1: X-H1 + X-T3
  • Boitier 2: Xpro-2
  • Objectif 1: XF18, XF23 F/2, XF 23 F/1.4, XF27, XF 35, XF50, XF 90
  • Objectif 2: XF10-24, XF16-55, XF18-55
Mode rafale XT3 lent avec l'obturateur mécanique ??
« Réponse #3 le: 01 Mai 2019 à 22h46 »
Je viens de triturer le mien dans tous les sens pour essayer de reproduire ton soucis et trouver ce qui limite la rafale. Le seul cas de figure plausible que j'ai trouvé c'est : AF-C et priorité à la mise au point, en faible lumière et/ou sujet peu contrasté la rafale tombe car le déclencheur attend la confirmation du point. Dans ce cas il faut passer en priorité déclenchement si on veut maintenir la cadence. Mais sur un T3 faut vraiment vouloir photographier un ectoplasme dans les catacombes pour en arriver là !


donitram

  • FujiGraphe
  • *****
  • Messages: 2231
  • Boitier 1: XT1 et XT3
  • Boitier 2: X100T
  • Objectif 1: 35 f/1.4 - 56 f/1.2
  • Objectif 2: 10-24 18-55
  • Objectif 3: 50-140 100-400
Mode rafale XT3 lent avec l'obturateur mécanique ??
« Réponse #4 le: 01 Mai 2019 à 23h02 »
Merci Chicco pour ces essais, j'apprécie.
Effectivement je suis bien en priorité mise au point.
Je referai des test en priorité déclenchement et AFS juste pour voir si la rafale répond correctement avec l'obturateur mécanique. Mais en photo de sport en salle, mes réglages initiaux sont obligatoires. Donc pour le moment, j'ai juste trouvé la solution de l'obturation EF.
Je posterai le résultat asap.
Merci de ton aide.

Chicco

  • FujiGraphe
  • *****
  • Messages: 3749
  • Le grand ennemi de l'art c'est le bon goût. MD
    • Galerie Flickr perso
  • Boitier 1: X-H1 + X-T3
  • Boitier 2: Xpro-2
  • Objectif 1: XF18, XF23 F/2, XF 23 F/1.4, XF27, XF 35, XF50, XF 90
  • Objectif 2: XF10-24, XF16-55, XF18-55
Mode rafale XT3 lent avec l'obturateur mécanique ??
« Réponse #5 le: 02 Mai 2019 à 00h00 »
Si tu retrouves la rafale en obturateur électronique, alors mon hypothèse ne tient pas. La latence provoquée par le retard de mise au point serait aussi observé dans ce mode. Je te propose une manip que j'ai réalisée avec un client sur un X-Pr2. On doit pouvoir la reproduire avec le T3. Sauvegarde ta config avec X-Raw Studio et envoie moi le fichier pour que je le charge sur le mien. Deux paires d'yeux valent toujours mieux qu'une seule !

donitram

  • FujiGraphe
  • *****
  • Messages: 2231
  • Boitier 1: XT1 et XT3
  • Boitier 2: X100T
  • Objectif 1: 35 f/1.4 - 56 f/1.2
  • Objectif 2: 10-24 18-55
  • Objectif 3: 50-140 100-400
Mode rafale XT3 lent avec l'obturateur mécanique ??
« Réponse #6 le: 02 Mai 2019 à 07h09 »
Je regarde çà dès que j'ai un moment.
Merci

Joe 1234

  • Hero Member
  • *****
  • Messages: 1314
  • Boitier 1: Sony A7RIII
  • Objectif 1: Sony-Zeiss 50mm f/1.4 ZA
  • Objectif 2: Sony FE 24-240mm f/3.5-6.3 OSS
  • Objectif 3: Rokinon (Samyang) 35mm f/2.8 Pancake
Mode rafale XT3 lent avec l'obturateur mécanique ??
« Réponse #7 le: 02 Mai 2019 à 17h01 »
Je regarde çà dès que j'ai un moment.
Merci

Si le travail nuit à ton passe-temps favori alors lâche le travail!!! ;) :) :) :)

donitram

  • FujiGraphe
  • *****
  • Messages: 2231
  • Boitier 1: XT1 et XT3
  • Boitier 2: X100T
  • Objectif 1: 35 f/1.4 - 56 f/1.2
  • Objectif 2: 10-24 18-55
  • Objectif 3: 50-140 100-400
Mode rafale XT3 lent avec l'obturateur mécanique ??
« Réponse #8 le: 02 Mai 2019 à 17h56 »
Joe 1234 : oui, le travail de nuit... nuit  ;)

Chicco : je pense que tu parles de X Acquire (je ne pense pas que X-Raw studio permette de sauvegarder le paramétrage du boitier).
J'ai essayé de télécharger X Acquire mais il ne se lance pas sur ma machine (Windows 7). Fais ch...  >:D

A défaut de mieux, je vais faire çà à la mano : noter mes réglages perso pour m'en souvenir, réinitialiser mon boitier pour voir si la rafale en MS se réveille.
Si tout rentre dans l'ordre, j'essaierai de voir quel réglage peut ralentir la cadence. Je pense que ma soirée va être bien occupée...


Merci encore

donitram

  • FujiGraphe
  • *****
  • Messages: 2231
  • Boitier 1: XT1 et XT3
  • Boitier 2: X100T
  • Objectif 1: 35 f/1.4 - 56 f/1.2
  • Objectif 2: 10-24 18-55
  • Objectif 3: 50-140 100-400
[résolu] Mode rafale XT3 lent avec l'obturateur mécanique ??
« Réponse #9 le: 02 Mai 2019 à 18h13 »
Punaise ! j'ai trouvé !!
- dans le menu 3, (config PDV), l'option "réduction du scintillement" était sur "CHQ PHOTO". Je l'ai basculé sur NON et tout est rentré dans l'ordre, la rafale crépite comme une machine à coudre maintenant. Ouf !
Je ne m'étais jamais arrêté sur cette ligne du menu, comme quoi...

Merci Chicco de m'avoir donné une piste.
 :TTC

Chicco

  • FujiGraphe
  • *****
  • Messages: 3749
  • Le grand ennemi de l'art c'est le bon goût. MD
    • Galerie Flickr perso
  • Boitier 1: X-H1 + X-T3
  • Boitier 2: Xpro-2
  • Objectif 1: XF18, XF23 F/2, XF 23 F/1.4, XF27, XF 35, XF50, XF 90
  • Objectif 2: XF10-24, XF16-55, XF18-55
Mode rafale XT3 lent avec l'obturateur mécanique ??
« Réponse #10 le: 02 Mai 2019 à 19h46 »
  :clap mais bon sang c’est bien sûr ! Une fonction que je ne n’utilise jamais car elle retarde parfois assez fortement l’instant du déclenchement. Pourquoi n’y ai-je pas pensé tout de suite. Une alerte que Fuji devrait ajouter quand on sélectionne ce truc !

lepetitpiero

  • FujiGraphe
  • *****
  • Messages: 1388
    • Pierre Courtial Photographe
  • Boitier 1: X-Pro2
  • Boitier 2: X-H1
  • Objectif 1: XF 16 f/2,8 R WR
  • Objectif 2: XF 23 f/2 R WR
  • Objectif 3: XF 50 f/2 R WR
Mode rafale XT3 lent avec l'obturateur mécanique ??
« Réponse #11 le: 02 Mai 2019 à 20h12 »
je crois que sur le X-T3 il y a une option en plus qui permet que lors d'une rafale si la fonction n'est pas utile elle n'est active qu'à la premiere photo... 

jlb15

  • Hero Member
  • *****
  • Messages: 3462
  • Rien n'est évident, c'est évident ...
  • Boitier 1: X-T2
  • Objectif 1: 16-55 f/2,8
Mode rafale XT3 lent avec l'obturateur mécanique ??
« Réponse #12 le: 02 Mai 2019 à 22h50 »
Si le travail nuit à ton passe-temps favori alors lâche le travail!!! ;) :) :) :)

Un proverbe corse dit   "Si l'envie de travailler te prend, assieds-toi et attends que ça passe"
Un autre dit aussi "Si tu vois un copain se reposer, aide-le"
Je ne suis ni pour ni contre ... bien au contraire !

donitram

  • FujiGraphe
  • *****
  • Messages: 2231
  • Boitier 1: XT1 et XT3
  • Boitier 2: X100T
  • Objectif 1: 35 f/1.4 - 56 f/1.2
  • Objectif 2: 10-24 18-55
  • Objectif 3: 50-140 100-400
Mode rafale XT3 lent avec l'obturateur mécanique ??
« Réponse #13 le: 02 Mai 2019 à 22h51 »
Oui tout à fait, on peut choisir "réduction du scintillement" sur la 1ere photo.

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17