Auteur Sujet: Help sur photos de rapace au XH1 avec fuji 100-400  (Lu 811 fois)

Hagen74

  • Full Member
  • ***
  • Messages: 166
  • Boitier 1: FUJI XH1
  • Objectif 1: FUJI 100-400
  • Objectif 2: Fuji 50-140
  • Objectif 3: Fuji 16-55 viltrox 56 1.4
Help sur photos de rapace au XH1 avec fuji 100-400
« le: 31 octobre 2020 à 12h35 »
Help....problème matériel ou humain...?

Je suis en ce moment même  à l'affût buse, toutes les plus belles photos potentielles viennent d'être gâchées par un décrochage d'autofocus. Je passe 45 minutes à me pèter les yeux pour être prêt au moment où la buse décolle et après 2 photos, c'est mort, l'AF décroche.
Avis aux photographes de sport et d'animalier. 

Exifs :  F8 à 1/2000 iso 1000 en afc , collimateurs larges/suivi. Mode Af 5 (j'ai déjà eu le même soucis avec d'autres modes). J'ai un fuji XH1 et suis avec le fuji 100-400...

Il est où le blème...???? C'est pas comme si c'était facile la photo de rapace....

Merci d'avance

Chbib

  • Modérateur FujiGraphe
  • ******
  • Messages: 22176
    • Mon Flickr
  • Boitier 1: Numériques : X-Pro2 & X-T2
  • Boitier 2: Argentiques : Fujica GSW690 et ST705
  • Objectif 1: Fixes : XF16 f/1.4, XF18, XF23 f/2, XF35 f/2, XF50, XF60, XF90
  • Objectif 2: Zoom : XF8-16, XF16-55, XF50-140, XF100-400, TC 1.4
  • Objectif 3: En M42 : Takumar 55 & 135mm, Panagor 24mm, Tamron 80-210mm, Fujinon 28, 55, 100 et 200mm
Help sur photos se rapace au XH1 avec fuji 100-400
« Réponse #1 le: 31 octobre 2020 à 12h47 »
Ben, je ne sais pas, on verrait la photo pour comprendre le contraste, l'arrière plan ..; enfin, tout ce qui influe permettrait sans doute de te répondre.
Et sinon, tu ne sembles pas en réglage AFC personnalisé ? Ou j'ai mal compris ?

lepetitpiero

  • Modérateur FujiGraphe
  • ******
  • Messages: 2743
  • Boitier 1: X-Pro2
  • Boitier 2: X-H1
  • Objectif 1: XF 16 f/2,8 R WR - XF 23 f/2 R WR
  • Objectif 2: XF 35 f/2 R WR - XF 50 f/2 R WR
Help sur photos de rapace au XH1 avec fuji 100-400
« Réponse #2 le: 31 octobre 2020 à 13h57 »
Bonjour,

Oui faut nous donner plus d'infos sur tes réglages.  perso j'ai aussi eu des souci en suivi http://www.fuji-x.fr/forum/index.php?topic=13024.msg284738#msg284738

Un ami à fait des photos au 100-400 avec son X-T2 sur des rapaces n'a eu aucun problème...   Donc je penche pour des réglages non appropriés.

Es-tu en mode boost
pré-AF
rafale
AF-C
etc... 

(voir les info que j'avais donné pour mon problème)

Sinon je trouve dommage que FUJI ne fasse ps une petite mise à jour coté AF des  X-H1...

Pierre




Hagen74

  • Full Member
  • ***
  • Messages: 166
  • Boitier 1: FUJI XH1
  • Objectif 1: FUJI 100-400
  • Objectif 2: Fuji 50-140
  • Objectif 3: Fuji 16-55 viltrox 56 1.4
Help sur photos de rapace au XH1 avec fuji 100-400
« Réponse #3 le: 31 octobre 2020 à 16h08 »
Bonjour,  je vais essayer de mettre une photo mais la 1er ou 2em qui est nette, c'est après que ça décroche


La buse est en milieu ouvert, sur un piquet,  je suis en Af-c,  je maintiens la map jusqu'au moment où elle décolle. Après plusieurs photos ( rafale rapide) pas de pré af. C'est tout flou, il lache la map et la fait sur le champs derrière la buse qui n'est pas une petit tache dans le paysage. Ça soit accrocher, il y a du contraste.

Je met l'image dès que possible, je viens de rentrer, suis sur les genoux (7h - 16h)

j'ai joins l'image, pas terrible la qualité mais ça donne idée du contexte, c'est la 2em ou 3em de la rafale, celle là est nette, la suivante aussi, après c'est floue.

Plus tard, j'ai voulu suivre un envol de la buse qui était posée dans l'herbe, nette et au moment de déclenchée, perte de la map...

christac

  • FujiGraphe
  • *****
  • Messages: 7192
  • nomade itinérant
  • Boitier 1: Gfx-50s
  • Boitier 2: x-t1, x-t2
  • Objectif 1: GF 32-64, GF 45, GF 120 macro, minolta 58 f1.4
  • Objectif 2: xf 18-135, xf 16-80
  • Objectif 3: xf 80
Help sur photos de rapace au XH1 avec fuji 100-400
« Réponse #4 le: 31 octobre 2020 à 16h23 »
Tu n'as pas le suivi de paramétré?
«Le comble de l'hybride c'est qu'il faut attraper certains réflexes» (Hagen74)

« Ceux qui peuvent renoncer à la liberté essentielle pour obtenir un peu de sécurité temporaire, ne méritent ni la liberté ni la sécurité. »

Benjamin Franklin, 1706–1790

Hagen74

  • Full Member
  • ***
  • Messages: 166
  • Boitier 1: FUJI XH1
  • Objectif 1: FUJI 100-400
  • Objectif 2: Fuji 50-140
  • Objectif 3: Fuji 16-55 viltrox 56 1.4
Help sur photos de rapace au XH1 avec fuji 100-400
« Réponse #5 le: 31 octobre 2020 à 16h35 »
Citer
Tu n'as pas le suivi de paramétré?

le suivi ? vous parlez de l'AF-C, af continu, oui il est activé

Voilà la 4em ou 5em photo où l'on voit la map perdue qui est maintenant sur l'arrière plan


christac

  • FujiGraphe
  • *****
  • Messages: 7192
  • nomade itinérant
  • Boitier 1: Gfx-50s
  • Boitier 2: x-t1, x-t2
  • Objectif 1: GF 32-64, GF 45, GF 120 macro, minolta 58 f1.4
  • Objectif 2: xf 18-135, xf 16-80
  • Objectif 3: xf 80
Help sur photos de rapace au XH1 avec fuji 100-400
« Réponse #6 le: 31 octobre 2020 à 16h43 »
Non je parle du suivi par le point af (carré vert) le collimateur, qu'on voit dans le viseur ou sur l'écran.
Comme le suivi sur l'oeil ou le visage.
«Le comble de l'hybride c'est qu'il faut attraper certains réflexes» (Hagen74)

« Ceux qui peuvent renoncer à la liberté essentielle pour obtenir un peu de sécurité temporaire, ne méritent ni la liberté ni la sécurité. »

Benjamin Franklin, 1706–1790

Hagen74

  • Full Member
  • ***
  • Messages: 166
  • Boitier 1: FUJI XH1
  • Objectif 1: FUJI 100-400
  • Objectif 2: Fuji 50-140
  • Objectif 3: Fuji 16-55 viltrox 56 1.4
Help sur photos de rapace au XH1 avec fuji 100-400
« Réponse #7 le: 31 octobre 2020 à 16h56 »
Ici j'avais choisi une zone af assez grande, oui je vois les carrés vert mais pas comme quand je suis en collimateur unique. C'était net donc la map était faite, l'oiseau décolle, je garde le déclencheur enfoncé.

J'ai une zone assez large en me disant que vu qu'il n'y pas d'obstacle,  l'appareil aura facile à rester sur le sujet...apparemment pas.

Quand c'est du statique, je met un seul collimateur

Chbib

  • Modérateur FujiGraphe
  • ******
  • Messages: 22176
    • Mon Flickr
  • Boitier 1: Numériques : X-Pro2 & X-T2
  • Boitier 2: Argentiques : Fujica GSW690 et ST705
  • Objectif 1: Fixes : XF16 f/1.4, XF18, XF23 f/2, XF35 f/2, XF50, XF60, XF90
  • Objectif 2: Zoom : XF8-16, XF16-55, XF50-140, XF100-400, TC 1.4
  • Objectif 3: En M42 : Takumar 55 & 135mm, Panagor 24mm, Tamron 80-210mm, Fujinon 28, 55, 100 et 200mm
Help sur photos de rapace au XH1 avec fuji 100-400
« Réponse #8 le: 31 octobre 2020 à 17h39 »
Il faudrait que tu nous détailles ton paramétrage AFC.
En particulier,
  • taille précise de la zone,
  • sensibilité du suivi,
  • vitesse du suivi
  • et changement de zone
J'avais suivi les conseils de Chicco suite à ses essais et j'ai assez peu voir pas de décrochage sur un oiseau de cette taille, même s'il n'est pas dans le ciel. En revanche, sur des Guêpiers d'Europe, sur un fond vert, ça reste un exercice difficile.
Et je n'ai qu'un X-T2.

PS : Je vais rechercher le post de Chicco pour te mettre le lien.

Hagen74

  • Full Member
  • ***
  • Messages: 166
  • Boitier 1: FUJI XH1
  • Objectif 1: FUJI 100-400
  • Objectif 2: Fuji 50-140
  • Objectif 3: Fuji 16-55 viltrox 56 1.4
Help sur photos de rapace au XH1 avec fuji 100-400
« Réponse #9 le: 31 octobre 2020 à 18h49 »
Pour la taille de la zone

en mode zone, c'est la plus petite, en mode large, on a pas le choix
Mode boost, oui biensur
Pour le mode Af, j'ai presque tout fait en mode 5

Sensibilité du suivi : 3
vit Sensibilité du suivi : 2
changement de zone auto (ce paramètre, j'ignore totalement son fonctionnement, les autres, je me réfère surtout à la description (ils pourraient mettre une buse et pas un skieur ;) 

Voilà, à part ça....

Chbib

  • Modérateur FujiGraphe
  • ******
  • Messages: 22176
    • Mon Flickr
  • Boitier 1: Numériques : X-Pro2 & X-T2
  • Boitier 2: Argentiques : Fujica GSW690 et ST705
  • Objectif 1: Fixes : XF16 f/1.4, XF18, XF23 f/2, XF35 f/2, XF50, XF60, XF90
  • Objectif 2: Zoom : XF8-16, XF16-55, XF50-140, XF100-400, TC 1.4
  • Objectif 3: En M42 : Takumar 55 & 135mm, Panagor 24mm, Tamron 80-210mm, Fujinon 28, 55, 100 et 200mm

Hagen74

  • Full Member
  • ***
  • Messages: 166
  • Boitier 1: FUJI XH1
  • Objectif 1: FUJI 100-400
  • Objectif 2: Fuji 50-140
  • Objectif 3: Fuji 16-55 viltrox 56 1.4
Help sur photos de rapace au XH1 avec fuji 100-400
« Réponse #11 le: 31 octobre 2020 à 19h26 »
Merci

Le problème avec les rapaces, c'est que je n'en fais pas tout les jours et je ne sais pas trop faire des test comme pour d'autres choses

Chbib

  • Modérateur FujiGraphe
  • ******
  • Messages: 22176
    • Mon Flickr
  • Boitier 1: Numériques : X-Pro2 & X-T2
  • Boitier 2: Argentiques : Fujica GSW690 et ST705
  • Objectif 1: Fixes : XF16 f/1.4, XF18, XF23 f/2, XF35 f/2, XF50, XF60, XF90
  • Objectif 2: Zoom : XF8-16, XF16-55, XF50-140, XF100-400, TC 1.4
  • Objectif 3: En M42 : Takumar 55 & 135mm, Panagor 24mm, Tamron 80-210mm, Fujinon 28, 55, 100 et 200mm
Help sur photos de rapace au XH1 avec fuji 100-400
« Réponse #12 le: 31 octobre 2020 à 23h54 »
Sur mon X-T2, j'ai paramétré ainsi :
  • Suivi : 2
  • Vitesse de suivi : 4
  • Changement de zone : Auto
Ca marche pas mal, avec une zone de 3x3 ou plus souvent 5x5 et même en large, ce n'est pas si mal.

Hagen74

  • Full Member
  • ***
  • Messages: 166
  • Boitier 1: FUJI XH1
  • Objectif 1: FUJI 100-400
  • Objectif 2: Fuji 50-140
  • Objectif 3: Fuji 16-55 viltrox 56 1.4
Help sur photos de rapace au XH1 avec fuji 100-400
« Réponse #13 le: 04 novembre 2020 à 09h36 »
Merci, je test dès que j'ai l'occasion

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22