Auteur Sujet: Traces blanches visibles à l'affichage sur écran du Xpro2  (Lu 1787 fois)

Pilgrim

  • Jr. Member
  • **
  • Messages: 30
  • Boitier 1: XPRO2
  • Objectif 1: XF 16 f1,4
  • Objectif 2: XF 35 f2 wr
  • Objectif 3: XF 55-200
Bonjour,

Je remarque ce jour ces traces blanchâtres en vertical partie droite  au visionnage sur le Xpro2..
Pas certain que cela apparaisse sur les photos, mais transfert impossible sur tablette (raw) en ce moment pour valider..

L'un d'entre vous aurait-il rencontrer ce phénomène ?

Merci :HE

Chicco

  • Modérateur FujiGraphe
  • ******
  • Messages: 5095
  • Le grand ennemi de l'art c'est le bon goût. MD
    • Galerie Flickr perso
  • Boitier 1: X-T3
  • Boitier 2: Xpro-2 / Xpro-3
  • Objectif 1: 16/18/23/27/35
  • Objectif 2: 10-24 et 18-55
Traces blanches visibles à l'affichage sur écran du Xpro2
« Réponse #1 le: 08 mai 2019 à 12h39 »
Tu as ça sur tous tes clichés ? Toujours au même endroit ? Shoote un jpg si tu ne peux pas transférer un RAW sur ta tablette et tu seras fixé/

Chbib

  • Modérateur FujiGraphe
  • ******
  • Messages: 19453
    • Mon Flickr
  • Boitier 1: Numériques : X-Pro2 & X-T2
  • Boitier 2: Argentiques : Fuji GSW690, Pentax SP500, Revueflex SD1, Fujica ST705
  • Objectif 1: Fixes : XF16, XF18, XF23 f/2, XF35 f/2, XF50, XF60, XF90
  • Objectif 2: Zoom : XF8-16, XF16-55, XF50-140, XF100-400, TC 1.4
  • Objectif 3: En M42 : Takumar 55 & 135mm, Panagor 24mm, Tamron 80-210mm, Fujinon 28, 55, 100 et 200mm
Traces blanches visibles à l'affichage sur écran du Xpro2
« Réponse #2 le: 08 mai 2019 à 13h22 »
Perso, je n'ai pas ça sur le mien.
Suis le conseil de Chicco et tiens nous au courant de la suite.

Pilgrim

  • Jr. Member
  • **
  • Messages: 30
  • Boitier 1: XPRO2
  • Objectif 1: XF 16 f1,4
  • Objectif 2: XF 35 f2 wr
  • Objectif 3: XF 55-200
Traces blanches visibles à l'affichage sur écran du Xpro2
« Réponse #3 le: 08 mai 2019 à 19h16 »
Chicco et chbib,
Merci pour les réponses...
Je ne l'ai pas sur toutes les photos, essentiellement celles à  faible ouverture.
Je viens de shooter en jpeg à 7,1 et 3,6.
Rien n'apparaît !
J'ai entre deux nettoyé le capteur.
Mais au vissionnage sur le boîtier des photos prises après ce nettoyage cette A_M comportent toujours ces traces aux mêmes endroits
Je verrai à  l'import des raw quand je rentrerai, je ne pense pas que ce soit l'écran, j'aurai ces traces sur toutes... Sinon à  retourner, garantie de5 ans , ouf
Haibituellement des saletés capteur ne font pas de traces blanches...

Je vous tiens au jus,
En attendant, encore merci.

lepetitpiero

  • Modérateur FujiGraphe
  • ******
  • Messages: 2181
  • Boitier 1: X-Pro2
  • Boitier 2: X-H1
  • Objectif 1: XF 16 f/2,8 R WR - XF 23 f/2 R WR
  • Objectif 2: XF 35 f/2 R WR - XF 50 f/2 R WR
Traces blanches visibles à l'affichage sur écran du Xpro2
« Réponse #4 le: 08 mai 2019 à 20h13 »
si c'est pas l'écran, le cpateur c'est sur l'optique... as-tu essayé avec une autre optique.

Pilgrim

  • Jr. Member
  • **
  • Messages: 30
  • Boitier 1: XPRO2
  • Objectif 1: XF 16 f1,4
  • Objectif 2: XF 35 f2 wr
  • Objectif 3: XF 55-200
Traces blanches visibles à l'affichage sur écran du Xpro2
« Réponse #5 le: 08 mai 2019 à 23h17 »
Salut lepetitpiero,
Oui objectif changé aussi...
Je validerai encore les différents aspects, avant de décider d'un envoi en S.A.V.
Et qui sait un fujiste me mettra peut-être sur la piste.
Merci en tous cas :)

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21