Auteur Sujet: panne de sonde  (Lu 1726 fois)

christac

  • FujiGraphe
  • *****
  • Messages: 5472
  • nomade itinérant
  • Boitier 1: x-t2
  • Boitier 2: x-t1
  • Objectif 1: xf 18-55 xf 18-135
  • Objectif 2: xf 80
  • Objectif 3: xf 10-24
panne de sonde
« le: 28 Février 2018 à 13h37 »
je viens vous faire un retour d'expérience.
ma sonde datacolor spider5express acheté en novembre 2016 vient de tomber en panne.
c'est à dire que lorsque j'ai voulu ré-étalonner mon pc la sonde n'était plus détectée.
même chose sur deux autres pc.
donc prise de contact avec LDLC mais ils me disent que la garantie commerciale est dépassée et que le dois contacter datacolor.
j'ai appris par la suite gue LDLC aurait du s charger de cela, bref.
donc mail à datacolor uniquement en anglais (merci google translator) et au final ils m'ont demandé de couper le fil de l'usb avec photo à l'appui pour prouver la destruction dans le but d'éviter les frais de retour.
donc sous peu je vais recevoir une nouvelle sonde.

je fais ce retour pour saluer la grande réactivité de datacolor.

laksap

  • FujiGraphe
  • *****
  • Messages: 1130
  • Boitier 1: fuji xt 2
  • Objectif 1: 18-55 mm
panne de sonde
« Réponse #1 le: 01 Mars 2018 à 11h33 »
reactifs chez datacolor je me le note qque part :)

ils m'ont demandé de couper le fil de l'usb avec photo à l'appui pour prouver la destruction dans le but d'éviter les frais de retour.

ils sont malins  :FU

christac

  • FujiGraphe
  • *****
  • Messages: 5472
  • nomade itinérant
  • Boitier 1: x-t2
  • Boitier 2: x-t1
  • Objectif 1: xf 18-55 xf 18-135
  • Objectif 2: xf 80
  • Objectif 3: xf 10-24
panne de sonde
« Réponse #2 le: 01 Mars 2018 à 12h35 »
ouais mais c'est con car si ça si trouve ça pouvait être facilement réparable genre un petit composant.
du coup c'est poubelle. c'est dommage.

gau

  • FujiGraphe
  • *****
  • Messages: 3368
    • Mon blog Fuji, photos et voyages
  • Boitier 1: Fuji X-T2
  • Boitier 2: X100f ???
  • Objectif 1: XF 16-55mm F2.8
  • Objectif 2: XF 23mm F1.4 // XF 56mm F1.2
  • Objectif 3: XF 100-400 + tc1.4
panne de sonde
« Réponse #3 le: 01 Mars 2018 à 16h17 »
Un coup de photoshop et hop tu n'avais pas à couper le fil  :PP

willall

  • FujiGraphe
  • *****
  • Messages: 784
    • William Allegre Photographie
  • Boitier 1: Fuji X-T2
  • Boitier 2: Smartphone !
  • Objectif 1: 16-55 & 50-140
  • Objectif 2: 10-24 & 56 & 100-400
  • Objectif 3: 80 macro & Samyang 8mm FE
panne de sonde
« Réponse #4 le: 01 Mars 2018 à 16h19 »
Pas bête gau !

Clovis R

  • Jr. Member
  • **
  • Messages: 90
  • Boitier 1: Nikon F6
  • Boitier 2: Pentax 67 II
panne de sonde
« Réponse #5 le: 01 Mars 2018 à 16h28 »
D'un autre côté, ils sont corrects chez Datacolor, autant l'être aussi.
--
Immortal till now.

jabunsen

  • Full Member
  • ***
  • Messages: 232
  • Boitier 1: X-Pro2
  • Boitier 2: Nikon D600 (FF)
  • Objectif 1: 35 f/2 wr
  • Objectif 2: 18 f/2 wr
  • Objectif 3: Divers Nikkor 28 à 300, de pré-Ai à AFS
panne de sonde
« Réponse #6 le: 01 Mars 2018 à 16h29 »
Bonjour,
Je pense que celui qui sait dépanner la sonde peut ressouder sans difficultés les 4 fils d’un cordon neuf.
D’ailleurs, c’est peut-être tout simplement le câble qui est en défaut.
Amicalement,
Jean (Jabunsen)

christac

  • FujiGraphe
  • *****
  • Messages: 5472
  • nomade itinérant
  • Boitier 1: x-t2
  • Boitier 2: x-t1
  • Objectif 1: xf 18-55 xf 18-135
  • Objectif 2: xf 80
  • Objectif 3: xf 10-24
panne de sonde
« Réponse #7 le: 01 Mars 2018 à 16h59 »
un connaisseur en électronique qui veut tenter une réparation pour son propre compte?
sachant que la sonde n'est plus détectée sur 3 pc différents et que la sonde a toujours été correctement rangée dans sa boite.

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17