Auteur Sujet: FUJI X-100F [Topic général]  (Lu 274969 fois)

Fujixt

  • Hero Member
  • *****
  • Messages: 693
    • Mon site photos
  • Boitier 1: Fuji X100, Xt 20,
  • Boitier 2: Canon Eos 6dII
FUJI X-100F [Topic général]
« Réponse #750 le: 02 septembre 2022 à 07h40 »
Merci à toi pour ton retour.

300 euros chez photo reparation :( donc je vais passer l'annonce que 'avais vu ;)

Nathalia Whynote

  • FujiGraphe
  • *****
  • Messages: 1024
  • Boitier 1: X100F
  • Boitier 2: X100V
  • Objectif 1: Quelques filtres et c'est tout...
FUJI X-100F [Topic général]
« Réponse #751 le: 02 septembre 2022 à 08h34 »
Wow, ouais, ça ne le fait pas... Il ne le vendra pas à ce prix-là de toute façon.

Fujixt

  • Hero Member
  • *****
  • Messages: 693
    • Mon site photos
  • Boitier 1: Fuji X100, Xt 20,
  • Boitier 2: Canon Eos 6dII
FUJI X-100F [Topic général]
« Réponse #752 le: 08 septembre 2022 à 07h34 »
Apparemment il est vendu :(

Y'en a qui prenne le risque  >:(

Nathalia Whynote

  • FujiGraphe
  • *****
  • Messages: 1024
  • Boitier 1: X100F
  • Boitier 2: X100V
  • Objectif 1: Quelques filtres et c'est tout...
FUJI X-100F [Topic général]
« Réponse #753 le: 08 septembre 2022 à 19h40 »
Il a peut-être descendu le prix.

Chbib

  • Modérateur FujiGraphe
  • ******
  • Messages: 27240
    • Mon site
  • Boitier 1: Numériques : X-Pro2, X-T2, X-H2 & X100v
  • Boitier 2: Argentiques : Fujica GSW690 et ST705
  • Objectif 1: Fixes : XF16 f/1.4, XF18, XF23 f/2, XF35 f/2, XF50, XF56, XF60, XF90
  • Objectif 2: Zoom : XF8-16, XF16-55, XF50-140, XF100-400, TC 1.4
  • Objectif 3: En M42 : Takumar 55 & 135mm, Panagor 24mm, Tamron 80-210mm, Fujinon 28, 55, 100 et 200mm
FUJI X-100F [Topic général]
« Réponse #754 le: 08 septembre 2022 à 20h01 »
Il a peut-être descendu le prix.
A coup de revolver ?
 :SORT

Nathalia Whynote

  • FujiGraphe
  • *****
  • Messages: 1024
  • Boitier 1: X100F
  • Boitier 2: X100V
  • Objectif 1: Quelques filtres et c'est tout...
FUJI X-100F [Topic général]
« Réponse #755 le: 09 septembre 2022 à 00h55 »
 :SI

petreto1970

  • Jr. Member
  • **
  • Messages: 10
  • Boitier 1: Fuji X-E2
  • Objectif 1: Fuji 60mm f/2,4
FUJI X-100F [Topic général]
« Réponse #756 le: 21 novembre 2022 à 14h49 »
Bonjour les amis,

Une question : je viens d'acquérir un X100F et j'ai un souci.
En tout auto (vitesse, ouverture et ISO), les ISO se mettent à 2500, alors que l'on est en plein jour.
Incompréhensible.
Pkoi un tel choix par défaut ??

De même lorsque je choisis le mode 1 compris entre 200 et 1600 ISO, il met tout de même 2500.

Du coup, je suis obligé (pas grave) de gérer moi-même les ISO mais j'aimerais comprendre d'où vient ce qui pour moi ressemble à dysfonctionnement.

A moins, ce qui est fort possible, que cela provienne d'un réglage particulier.

Berf, j'ai besoin de vous !
Merci !

Scub

  • FujiGraphe
  • *****
  • Messages: 1094
  • Boitier 1: X-T4
  • Boitier 2: X-H1
  • Objectif 1: XF 16-55 2.8
  • Objectif 2: XF 10-24
  • Objectif 3: XF 80 Macro
FUJI X-100F [Topic général]
« Réponse #757 le: 21 novembre 2022 à 17h52 »
Vérifie les isos après avoir appuyé à mi-course sur le déclencheur! Ce n'est qu'à ce moment là qu'il va t'afficher la valeur réelle de la prise de vue...
C'est du moins ce que font tous les Fujis que j'ai eu entre les mains...

alexandret

  • FujiGraphe
  • *****
  • Messages: 122
  • Boitier 1: X100V
  • Boitier 2: X-T3
  • Objectif 1: XF 35mm f:1.4 et 18mm. Divers objectifs manuels
  • Objectif 2: 56mm
  • Objectif 3: 18-55 f:2.8-4
FUJI X-100F [Topic général]
« Réponse #758 le: 22 novembre 2022 à 08h53 »
Bonjour,
Vérifie aussi que le filtre ND n'est pas activé. Il fait perdre plusieurs diaphragmes.

jbo65

  • Modérateur FujiGraphe
  • ******
  • Messages: 8276
  • Boitier 1: Numérique : XPro-1 - X100F - Leica MM1
  • Boitier 2: Argentique : Leica IIIg - Nikkormat - Rolleiflex /Tessar 75mm - Rollei 35S
  • Objectif 1: Asahi Pentax SMC Takumar 50mm f/1.4 - Fujinon XF27mm
  • Objectif 2: Elmarit 28mm - Summicron C-40mm - Summarit 35mm F/2.5 - Summarit 50mm F/1,5 - Elmarit 90mm F/2,8
  • Objectif 3: Nikkor S Auto 50mm F/1,4 - Nikkor 85mm F/1,8
FUJI X-100F [Topic général]
« Réponse #759 le: 22 novembre 2022 à 12h32 »
Bonjour,
Vérifie aussi que le filtre ND n'est pas activé. Il fait perdre plusieurs diaphragmes.

Et c'est bien pratique.  ;)
Jérôme - (Ne demande jamais ton chemin, tu risquerais de ne jamais te perdre).
Mon siiiiite.


Challenge octobre 2022 : Une image qu'on peut entendre
Challenge novembre 2022 : Minimal-Abstract

petreto1970

  • Jr. Member
  • **
  • Messages: 10
  • Boitier 1: Fuji X-E2
  • Objectif 1: Fuji 60mm f/2,4
FUJI X-100F [Topic général]
« Réponse #760 le: 22 novembre 2022 à 14h11 »
Pb réglé !
Dans “ISO Dial setting (A)”, j'ai mis Auto à la place de “Command". Et tout refonctionne normalement...

Effectivement, j'avais pensé au filtre ND mais il n'était pas activé...

Merci de vos réponses !

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22