Auteur Sujet: photos raw en NB dans lightroom mais pas dans l'explorateur windows  (Lu 4050 fois)

Chbib

  • Modérateur FujiGraphe
  • ******
  • Messages: 30413
    • Mon site
  • Boitier 1: Numériques : X-Pro2, X-T2, X-H2 & X100v
  • Boitier 2: Argentiques : Fujica GSW690 et ST705
  • Objectif 1: Fixes : XF16 f/1.4, XF18, XF23 f/2, XF35 f/2, XF50, XF56, XF60, XF90
  • Objectif 2: Zoom : XF8-16, XF16-55, XF50-140, XF100-400, TC 1.4
  • Objectif 3: En M42 : Takumar 55 & 135mm, Panagor 24mm, Tamron 80-210mm, Fujinon 28, 55, 100 et 200mm
photos raw en NB dans lightroom mais pas dans l'explorateur windows
« Réponse #15 le: 14 novembre 2022 à 18h49 »
Peux tu nous faire un lien de téléchargement du RAF initiale et du DNG généré pour que l'on teste nous aussi. Si ton DNG ne fonctionne pas chez nous, on sera certain que c'est Adobe DNG Converter qui merde.

Francky_17

  • Jr. Member
  • **
  • Messages: 11
  • Boitier 1: X-T3 Noir
  • Objectif 1: XF 16-80 mm f/4 R OIS WR
photos raw en NB dans lightroom mais pas dans l'explorateur windows
« Réponse #16 le: 17 novembre 2022 à 16h53 »
Bonjour à vous tous,

Je viens vous donner des news.
Bon, j'ai finalement suivi les conseils de Chbib et le précepte chinois qui l'accompagne et qui dit en substance ceci : " si tu ne peux passer l'obstacle, contournes-le ".
Autrement dit, j'ai updaté LR....pour une reco native du RAF. Fin de l'histoire.

On ne saura jamais ce qui s'est passé mais tant pis.

Merci à tous en tout cas pour vos réponses et soluc' ;) :M

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22